RSS1RSS2 加入收藏
股票 必读教材第一步:新手疑惑第二步:开户买股第三步:必要名词第四步:看盘基础第五步:股市常识第六步:炒股书籍第七步:视频学习终极操盘 知识
您当前位置:首页?>?股票软件公式?>?yabo狗亚体育

    买点,卖点,同花顺一线定输赢指标公式

  • 时间:2015-07-04 19:22:44??来源:??作者:
  • VARA32:=MA(CLOSE,27);
    VARA33:=((CLOSE-VARA32)/(VARA32))*(100);
    VARA34:=MA(VARA33,3);
    VARA35:=BARSLAST((CROSS((-10),VARA34)=1));
    VARA36:=BARSLAST((CROSS(VARA34,10)=1));
    VARA37:=(VARA34<(-10)) AND (VARA35>3);
    趋势线:VARA34,ColorFF00FF;
    观望区:IF((趋势线<(-0.15999999)),趋势线,0),ColorFFCF00,Linethick2;
    操作区:IF((趋势线>0.15999999),趋势线,0),Color0000FF,Linethick2;
    亚博怎么下载抄底:IF((趋势线>REF(趋势线,7)) AND VARA37 AND (VARA34<(-15)),10,0),Color00FFFF;
    (抄底>=0),Color00FFFF;
    见底:IF((趋势线
    (抄底<=0),Color00FF00;


    ?

  • 点赞
  • 发表评论 共有条评论
    验证码:
通达信好用的公式 热度
大智慧好用的公式 热度
同花顺好用的公式 热度