RSS1RSS2 加入收藏
股票 必读教材第一步:新手疑惑第二步:开户买股第三步:必要名词第四步:看盘基础第五步:股市常识第六步:炒股书籍第七步:视频学习终极操盘 知识
您当前位置:首页?>?股票软件公式?>?亚博娱乐首页

    第三浪,大智慧专吃第三浪指标公式

  • 时间:2015-07-05 10:19:53??来源:??作者:
  • {参数:N1 : 12 N : 20 }
    {DRAWGBK(CLOSE<>
    yabo狗亚体育亚博娱乐首页亚博怎么下载DRAWTEXT(BARPOS=SYSPARAM(2),HIGH,'所属板块:'+BLKNAME),ALIGN4,colorred; }
    流通盘a:CAPITAL/100,LINETHICK0;
    A1:=EMA((2*CLOSE+HIGH+LOW)/4,N1);
    A2:=EMA(A1,2);
    A3:=EMA(A2,2);
    A4:=EMA(A3,2);
    A5:=EMA(A4,2);
    A6:=EMA(A5,2);
    A7:=EMA(A6,2);
    A8:=EMA(A7,2);
    A9:=EMA(A8,2);
    A10:=EMA(A9,2);
    A11:=EMA(A10,2);
    A12:=EMA(A11,2);
    A13:=EMA(A12,2);
    A14:=EMA(A13,2);
    A15:=EMA(A14,2);
    {FILLRGN(A1>A15,A1,A15),LINETHICK3,colorFF;}
    if(A1>A15,A1,A15),LINETHICK3,color0000FF;
    {STICKLINE(A1>A15,A1,A15,1,0),POINTDOT,LINETHICK1,colorFF0000;}
    STICKLINE(A1>A15,A1,A15,1,0),POINTDOT,LINETHICK1,colorff6fff;
    下线1:HHV(FORCAST(CLOSE,10),18),colorE66878;
    下线2:HHV(FORCAST(CLOSE,10),14),colorF0F000;
    下线3:HHV(FORCAST(CLOSE,10),10),color00FFFF;
    下线4:HHV(FORCAST(CLOSE,10),6),color00FF00;
    上线:FORCAST(CLOSE,10),LINETHICK1,color0000FF;
    最低l:LLV(C,20),COLOR0090EF;
    {最低2:LLV(C,10),COLORGRAY;}
    STICKLINE(CLOSE>OPEN,CLOSE,HIGH,0.1,0),color0000FF;
    STICKLINE(CLOSE>OPEN,OPEN,LOW,0.1,0),color0000FF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,5,0),LINETHICK2,color5050FF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,4,0),color5050FF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3.6,0),color5F5FFF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3,0),color5F5FFF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2.5,0),color6C6CFF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0),color6C6CFF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2.4,0),color7E7EFF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0),color7E7EFF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1.3,0),color9D9DFF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1,0),color9D9DFF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2.2,0),colorAFAFFF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0),colorAFAFFF;
    STICKLINE(CLOSE<>
    STICKLINE(CLOSE<>
    STICKLINE(CLOSE<=OPEN,CLOSE,OPEN,3,0),color009900;
    STICKLINE(CLOSE<>
    STICKLINE(CLOSE<>
    STICKLINE(CLOSE<>
    STICKLINE(CLOSE<>
    STICKLINE(CLOSE<>
    STICKLINE(CLOSE<>
    STICKLINE(CLOSE<>
    STICKLINE(CLOSE<>
    STICKLINE(CLOSE<>
    STICKLINE(CLOSE<>
    STICKLINE(CLOSE<>


    ?

  • 点赞
  • 发表评论 共有条评论
    验证码:
通达信好用的公式 热度
大智慧好用的公式 热度
同花顺好用的公式 热度