RSS1RSS2 加入收藏
股票 必读教材第一步:新手疑惑第二步:开户买股第三步:必要名词第四步:看盘基础第五步:股市常识第六步:炒股书籍第七步:视频学习终极操盘 知识
您当前位置:首页?>?股票软件公式?>?亚博娱乐首页

    选股,大智慧简单的选股公式

  • 时间:2015-07-05 10:19:52??来源:??作者:
  • AA:=HHV(H,1)>=HHV(H,90);
    BB:=(HHV(H,9)-REF(C,1))/HHV(H,9)*100>=2;
    CC:=COUNT(AA,9)=1;
    DD:="BBE排序.N日BBX飘红">=5;
    EE:=REF(C,1)<>
    FF:="BBX.BBX">0;
    新高:HHV(H,1)>=HHV(H,90);
    亚博怎么下载回调买点:BB AND REF(CC,1) AND DD AND EE AND FF AND C>O;


    ?

  • 点赞
  • 发表评论 共有条评论
    验证码:
通达信好用的公式 热度
大智慧好用的公式 热度
同花顺好用的公式 热度