RSS1RSS2 加入收藏
股票 必读教材第一步:新手疑惑第二步:开户买股第三步:必要名词第四步:看盘基础第五步:股市常识第六步:炒股书籍第七步:视频学习终极操盘 知识
您当前位置:首页?>?股票软件公式?>?亚博娱乐首页

    W%R,大智慧金牌WR指标公式

  • 时间:2015-07-05 10:19:51??来源:??作者:
  • 上面的蓝线是顶部区域,下面的绿线是底部区域,中间的白线是测试股价股价是否处于强势区域的。
    你们自己研究一下吧,在顶部的时候股价和指标出现背离时时超买信号,在底部出现背离时是超卖信号

    参数 N :缺8 小1 大100 步长 1

    WR:100-100*(HHV(HIGH,5*N)-CLOSE)/(HHV(HIGH,5*N)
    -LLV(LOW,5*N)),COLORFFFFFF;
    强弱分界线:50,POINTDOT,COLORFFFFCC;
    -15,COLOR00FFFF,LINETHICK2;0,COLORFFFF33;
    20,POINTDOT,COLOR00FF00;
    80,POINTDOT,COLOR00FF00;
    100,COLORFFFF33;
    113,COLOR00FFFF,LINETHICK2;
    V1:=LLV(LOW,10);
    V2:=HHV(H,25);
    价位线:=EMA((C-V1)/(V2-V1)*4,4);
    底:IF(CROSS(价位线,0.3),20,0),COLOR33FF33;
    DRAWTEXT(CROSS(价位线,0.3),-1,'底部区域'),COLOR33FF33;
    顶:IF(CROSS(3.5,价位线),85,111),COLOR33FF33;
    亚博怎么下载DRAWTEXT(CROSS(3.5,价位线),111,'顶部区域'),COLOR33FF33;


    ?

  • 点赞
  • 发表评论 共有条评论
    验证码:
通达信好用的公式 热度
大智慧好用的公式 热度
同花顺好用的公式 热度