RSS1RSS2 加入收藏
股票 必读教材第一步:新手疑惑第二步:开户买股第三步:必要名词第四步:看盘基础第五步:股市常识第六步:炒股书籍第七步:视频学习终极操盘 知识
您当前位置:首页?>?股票软件公式?>?亚博娱乐首页

    主图,买卖,收费指标,价值58000元(大智慧)

  • 时间:2015-07-04 19:21:45??来源:??作者:
  • 上线:=SMA(C,6.5,1);
    下线:=SMA(C,13.5,1);
    上线1:=SMA(C,3,1);
    下线1:=SMA(C,8,1);
    STICKLINE(上线>下线 , 上线,下线 ,2, 0),COLORRED,LINETHICK2;
    STICKLINE(下线>上线,上线,下线,2,0),COLORYELLOW,LINETHICK2;
    DRAWTEXT( CROSS(上线,下线),LOW *0.98,'全仓买' ),COLOR00FF00;
    DRAWTEXT(CROSS(下线1,上线1),H*1.02,'清仓'),COLORYELLOW;
    BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
    UPR:=BBI+3*STD(BBI,13),LINETHICK2;
    DWN:=BBI-3*STD(BBI,13);
    安全:=MA(CLOSE,60),LINETHICK2;
    LC:=REF(CLOSE,1);
    RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
    亚博怎么下载DRAWTEXT( CROSS(82,RSI) , HIGH*1.02,'减仓') ,COLORFF9966,LINETHICK2;
    A7:=(2*C+H+L)/4;
    操作:MA(A7,5),LINETHICK2;
    操作1:=MA(A7,5)*1.03,LINETHICK2;
    操作2:=MA(A7,5)*0.97,LINETHICK2;
    VAR1LV(A7,21);
    VAR2:HHV(A7,21);
    SK:=EMA((A7-VAR1)/(VAR2-VAR1)*100,7);
    SD:=EMA(0.667*REF(SK,1)+0.333*SK,5);
    DRAWTEXT(IF(COUNT(CLOSE6/10 AND VOL>=1.5*MA(VOL,5) AND
    COUNT(SK>=SD,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW*0.98,'买进') ,COLOR0099FF;
    DRAWTEXT(IF(COUNT(CLOSE6/10 AND
    COUNT(SK>SD,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND
    REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND
    OPEN>REF(CLOSE,1),1,0),LOW*0.98,'买进') ,COLORYELLOW;
    D:=MA(CLOSE,80)-MA(CLOSE,10)/3;
    DRAWTEXT(IF(CLOSEMA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08
    AND CLOSE<>


    ?

  • 点赞
  • 发表评论 共有条评论
    验证码:
通达信好用的公式 热度
大智慧好用的公式 热度
同花顺好用的公式 热度