RSS1RSS2 加入收藏
股票 必读教材第一步:新手疑惑第二步:开户买股第三步:必要名词第四步:看盘基础第五步:股市常识第六步:炒股书籍第七步:视频学习终极操盘 知识
您当前位置:首页?>?股票软件公式?>?亚博怎么下载

    云飞小妖最新

  • 时间:2018-07-25 14:56:54??来源:58gu.com??作者:
  • 操盘线EMA7:=EMA(CLOSE,7);

    工作线MA30:=MA(CLOSE,34);

    HHSJDA:=(3*CLOSE+OPEN+LOW+HIGH)/6;
    yabo狗亚体育亚博娱乐首页亚博怎么下载 HHSJDB:=(20*HHSJDA+19*REF(HHSJDA,1)+18*REF(HHSJDA,2)+17*REF(HHSJDA,3)+16*REF(HHSJDA,4)+15*REF(HHSJDA,5)+14*REF(HHSJDA,6)
    +13*REF(HHSJDA,7)+12*REF(HHSJDA,8)+11*REF(HHSJDA,9)+10*REF(HHSJDA,10)+9*REF(HHSJDA,11)+8*REF(HHSJDA,12)
    +7*REF(HHSJDA,13)+6*REF(HHSJDA,14)+5*REF(HHSJDA,15)+4*REF(HHSJDA,16)+3*REF(HHSJDA,17)+2*REF(HHSJDA,18)+
    REF(HHSJDA,20))/210;
    HHSJDC:=MA(HHSJDB,5);
    AA:=C>HHSJDC;

    A:=(3*C+L+O+H)/6;
    X:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+
    14*REF(A,6)+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)
    +7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+
    REF(A,20))/210;
    {www.58gu.com}
    中线:=EMA(X,13);
    KKA:=EMA(C,5);
    KKB:=EMA(KKA,8);
    KKC:=EMA(KKB,13);
    长线1:=EMA(KKC,50);
    KAAA3:=REF(C,1)中线;
    KBBB3:=C/REF(C,1)>1+0.01*9.00;
    KCCC3:=中线/长线1<1+0.01*20.00;
    牛牛牛:=KAAA3 AND KBBB3 AND KCCC3;

    JJ:=(OPEN+HIGH+LOW+CLOSE)/4;
    AAA:=IF(BETWEEN(C,JJ,H) OR C=O,VOL,0);
    BB:=IF(BETWEEN(C,JJ,L),VOL,0);
    CC:=IF(AAA AND BB,0,VOL/3);
    DDX:=10*(AAA-(BB+CC))/IF(CAPITAL<1,SUM(VOL,13),CAPITAL);
    AA1:=MA(C,5);
    BB1:=MA(C,10);
    CC1:=MA(C,20);
    DD1:=MA(C,30);
    EE1:=CROSS(C,AA1) AND CROSS(C,BB1) AND CROSS(C,CC1) AND CROSS(C,DD1);
    FF1:=CROSS(C,AA1) AND CROSS(C,BB1) AND L<>

    XG:REF(C,1)<工作线ma30 and="" (c="">工作线MA30 OR CROSS(C,工作线MA30)) AND C>REF(C,1) AND C>O AND (REF(C,1)/REF(C,2)-1)*100>-9.7 AND AA AND (C/REF(C,1)-1)*100>=2 AND KAAA3 AND KCCC3 AND REF(H,1)>=REF(操盘线EMA7,1) AND (EE1 OR FF1) AND DDX>0;
    ?


  • 点赞
  • 发表评论 共有条评论
    验证码:
通达信好用的公式 热度
大智慧好用的公式 热度
同花顺好用的公式 热度