RSS1RSS2 加入收藏
股票 必读教材第一步:新手疑惑第二步:开户买股第三步:必要名词第四步:看盘基础第五步:股市常识第六步:炒股书籍第七步:视频学习终极操盘 知识
您当前位置:首页?>?股票软件公式?>?亚博怎么下载

    捕捞季节

  • 时间:2018-07-25 14:56:54??来源:58gu.com??作者:
  • WY1001:=(2*CLOSE+HIGH+LOW)/4;
    WY1002:=EMA(WY1001,4);
    WY1003:=EMA(WY1002,4);
    WY1004:=EMA(WY1003,4);
    XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
    STICKLINE(XYS0>=0,XYS0,0,1,0),COLORRED;
    STICKLINE(XYS0<0,XYS0,0,1,0),COLORGREEN;
    PJGJ:=AMOUNT/VOL/100;
    SSRYDJX:=MA(PJGJ,13);
    SSRCJL:=EMA(VOL,13);
    {www.58gu.com}
    SSRCJE:=EMA(AMOUNT,13);
    SSRCBJX:=SSRCJE/SSRCJL/100;
    CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;
    XYSHSL:=EMA(VOL/CAPITAL*100,13);
    STICKLINE(XYSHSL>6.1 AND CYS13>5,2,0,1,0),COLORGREEN;
    亚博怎么下载 STICKLINE(XYSHSL>3.8 AND CYS13>5,1.5,0,1,0),COLORYELLOW;
    STICKLINE(XYSHSL>2.1 AND CYS13>5,1,0,1,0),COLORCYAN;
    STICKLINE(XYSHSL>1.8 AND CYS13>5,0.5,0,1,0),COLORBLUE;
    快:MA(XYS0,2),COLORLIRED;
    慢:MA(XYS0,1),COLORGREEN;
    DRAWICON(CROSS(慢,快),0,1);
    NOTEXT0:0,COLORWHITE;


  • 点赞
  • 发表评论 共有条评论
    验证码:
通达信好用的公式 热度
大智慧好用的公式 热度
同花顺好用的公式 热度