RSS1RSS2 加入收藏
股票 必读教材第一步:新手疑惑第二步:开户买股第三步:必要名词第四步:看盘基础第五步:股市常识第六步:炒股书籍第七步:视频学习终极操盘 知识
您当前位置:首页?>?股票软件公式?>?亚博怎么下载

    绿变红量突60

  • 时间:2018-07-25 14:56:53??来源:58gu.com??作者:
  • {绿变红量突60-----MACD由绿变红而且股价放量突破60日均线的选股}
    VAR1:=CROSS(MACD.MACD,0);{MACD由绿变红}
    VAR2:=CROSS(C,MA(C,60));{突破60天均线}
    亚博怎么下载 VAR3:=VOL/REF(VOL,N);{股价放量,如果N为2,就是放量一倍}
    绿变红量突60:VAR1 AND VAR2 AND VAR3;

    {参数 N? 最小1 最大100 缺省2};
    ?


  • 点赞
  • 发表评论 共有条评论
    验证码:
通达信好用的公式 热度
大智慧好用的公式 热度
同花顺好用的公式 热度