RSS1RSS2 加入收藏
股票 必读教材第一步:新手疑惑第二步:开户买股第三步:必要名词第四步:看盘基础第五步:股市常识第六步:炒股书籍第七步:视频学习终极操盘 知识
您当前位置:首页?>?股票软件公式?>?亚博怎么下载

    止盈止损

  • 时间:2018-07-25 14:56:28??来源:58gu.com??作者:
  • HHJSJDA:=(3*CLOSE+OPEN+LOW+HIGH)/6;
    亚博怎么下载 黄:(20*HHJSJDA+19*REF(HHJSJDA,1)+18*REF(HHJSJDA,2)+17*REF(HHJSJDA,3)+16*REF(HHJSJDA,4)+15*REF(HHJSJDA,5)+14*REF(HHJSJDA,6)
    +13*REF(HHJSJDA,7)+12*REF(HHJSJDA,8)+11*REF(HHJSJDA,9)+10*REF(HHJSJDA,10)+9*REF(HHJSJDA,11)+8*REF(HHJSJDA,12)
    +7*REF(HHJSJDA,13)+6*REF(HHJSJDA,14)+5*REF(HHJSJDA,15)+4*REF(HHJSJDA,16)+3*REF(HHJSJDA,17)+2*REF(HHJSJDA,18)+
    REF(HHJSJDA,20))/210,COLORGREEN;
    红:=MA(黄,5),COLORRED;
    NOTEXT黄:IF(黄>=红,黄,DRAWNULL),COLORRED;
    NOTEXT红:=IF(黄>=红,红,DRAWNULL);
    DRAWICON(CROSS(黄,红),L*0.98,1);
    DRAWTEXT(CROSS(黄,红),L*0.96,'进场'),COLORRED;
    DRAWTEXT(CROSS(红,黄),H*1.02,'出场'),COLORGREEN;
    TS:=BARSLAST(CROSS(黄,红));{www.58gu.com}
    ZY:IF(黄>=红,REF(C,TS)*1.3,DRAWNULL),COLORRED;
    ZS:IF(黄>=红,REF(C,TS)*0.9,DRAWNULL),COLORGREEN;
    DRAWTEXT(CROSS(黄,红),ZY*0.98,'止盈'),COLORRED,;
    DRAWTEXT(CROSS(黄,红),ZS*0.98,'止损'),COLORGREEN;
    DRAWNUMBER(ISLASTBAR,ZY,ZY),COLORRED;
    DRAWNUMBER(ISLASTBAR,ZS,ZS),COLORGREEN;

    STICKLINE(C/REF(C,1)<0.93,O,C,1,0),COLORBLUE;
    DRAWTEXT(C/REF(C,1)<0.93,L*0.98,'清仓'),COLORLIBLUE;
    ?


  • 点赞
  • 发表评论 共有条评论
    验证码:
通达信好用的公式 热度
大智慧好用的公式 热度
同花顺好用的公式 热度