RSS1RSS2 加入收藏
股票 必读教材第一步:新手疑惑第二步:开户买股第三步:必要名词第四步:看盘基础第五步:股市常识第六步:炒股书籍第七步:视频学习终极操盘 知识
您当前位置:首页?>?股票软件公式?>?亚博怎么下载

    买卖,通达信变盘买卖指标公式

  • 时间:2015-07-04 19:35:03??来源:??作者:
  • 亚博怎么下载VARA:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*10;
    VARB:=SMA(VARA,3,1);
    AA:SMA(VARB,3,1),COLOR00FF00,LINETHICK2;
    {58公式网-股票公式网站 www.58gu.com}
    IF(AA>=REF(AA,1),AA,0),COLORFF00FF,LINETHICK2;
    DRAWICON(AA>=REF(AA,1),1,1);
    DRAWICON(AA<>


    ?

  • 点赞
  • 发表评论 共有条评论
    验证码:
通达信好用的公式 热度
大智慧好用的公式 热度
同花顺好用的公式 热度