RSS1RSS2 加入收藏
股票 必读教材第一步:新手疑惑第二步:开户买股第三步:必要名词第四步:看盘基础第五步:股市常识第六步:炒股书籍第七步:视频学习终极操盘 知识
您当前位置:首页?>?股票软件公式?>?亚博怎么下载

    换手率,通达信黄柱换手率指标公式

  • 时间:2015-07-04 19:35:01??来源:??作者:
  • yabo狗亚体育亚博娱乐首页亚博怎么下载上次涨停天数:BARSLAST(CLOSE/REF(CLOSE,1)>=1.098),NODRAW;
    上次跌停天数:BARSLAST(CLOSE/REF(CLOSE,1)<=0.918),NODRAW;
    换手率:=VOL/CAPITAL*100;
    全换手:SUMBARS(VOL,CAPITAL),NODRAW;
    前全换手:SUMBARS(VOL,2*CAPITAL)-全换手,NODRAW;
    {58公式网-股票公式网站 www.58gu.com}
    STICKLINE(换手率>0,0,换手率,2.9,0),COLOR225996;
    STICKLINE(换手率>0,0,换手率,2.6,0),COLOR225586;
    STICKLINE(换手率>0,0,换手率,1.8,0),COLOR236898;
    STICKLINE(换手率>0,0,换手率,1.0,0),COLOR2679AB;
    STICKLINE(换手率>0,0,换手率,0.3,0),COLOR2889BE;
    换手率5日均线:MA(换手率,5),COLOR0011FF,LINETHICK2;
    换手率10日均线:MA(换手率,10),COLORBB99FF,LINETHICK2;


    ?

  • 点赞
  • 发表评论 共有条评论
    验证码:
通达信好用的公式 热度
大智慧好用的公式 热度
同花顺好用的公式 热度